<!DOCTYPE html><!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><!--<![endif]--><head><meta charset="utf-8"><!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" type="text/css" href="/assets/1c2d4ee9/bootstrap/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/js/fotorama/fotorama.css" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/styles/style.css?v2=4" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/styles/colors/color4.css" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/css/bootstrap-notify.css" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/bvi/css/bvi.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/cf82ea0c/bvi/css/bvi-font.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/afbce026/css/auth.css" />
<script type="text/javascript" src="/assets/31c42e96/jquery.min.js"></script>
<script type="text/javascript" src="/assets/1c2d4ee9/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/1c2d4ee9/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="/assets/1c2d4ee9/bootbox/bootbox.min.js"></script>
<script type="text/javascript" src="/assets/1c2d4ee9/notify/notify.min.js"></script>
<script type="text/javascript" src="/assets/31c42e96/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="/assets/31c42e96/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/fotorama/fotorama.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/jquery.mCustomScrollbar.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/jquery-waypoints.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/jquery.doubletaptogo.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/jquery.leanModal.min.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/sticky-sidebar/dist/sticky-sidebar.min.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/main.js?v2=1"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/comments.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/js/bootstrap-notify.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/bvi/js/responsivevoice.min.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/bvi/js/js.cookie.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/bvi/js/bvi-init.js"></script>
<script type="text/javascript" src="/assets/cf82ea0c/bvi/js/bvi.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = ''
/*]]>*/
</script>
<title>В краевом министерстве образования рассказали, как будут учиться школьники</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png"><!-- Google Fonts --><link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'><meta charset="UTF-8"/><meta name="keywords" content="Сайт про Норильск &quot;Заполярная правда&quot;"/><meta name="description" content="Сайт про Норильск &quot;Заполярная правда&quot;"/><meta property="og:title" content="В краевом министерстве образования рассказали, как будут учиться школьники"/><meta property="og:description" content="Сайт про Норильск "Заполярная правда""/><meta property="og:url" content="https://gazetazp.ru/news/obschestvo/v-kraevom-ministerstve-obrazovanija-rasskazali-kak-budut-uchitsja-shkolniki.html"/><meta property="og:type" content="article"/><meta property="og:title" content="В краевом министерстве образования рассказали, как будут учиться школьники"/><meta property="og:image" content="https://gazetazp.ru/files/file/social_share_v3_833bab7d312c68b87f258bb7bbf1587a.JPG"/><meta property="og:description" content="Планируется, что с 1 сентября школьники приступят к очному обучению."/><meta property="fb:app_id" content="585430155123461"/><meta property="og:site_name" content="Сайт про Норильск «Заполярная правда»"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="В краевом министерстве образования рассказали, как будут учиться школьники"/><meta property="twitter:description" content="Планируется, что с 1 сентября школьники приступят к очному обучению."/><meta property="twitter:image:src" content="https://gazetazp.ru/files/file/social_share_v3_833bab7d312c68b87f258bb7bbf1587a.JPG"/><script type="text/javascript">
 var yupeTokenName = 'YUPE_TOKEN';
 var yupeToken = '2a80b36fc94ae6e0a6ac76c5851c9c2ceb060054';
 </script></head><body class="change-panel"><!-- Header --><header id="header" class="header"><div class="top-wrap"><div class="container"><div class="row"><div class="col-md-2 col-xs-2 social-wrap"><a target="_blank" href="https://www.facebook.com/Газета-Заполярная-правда-301631966961494/?ref=aymt_homepage_panel"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.instagram.com/zapolyarnaya_pravda/"><i class="fa fa-instagram"></i></a></div><div class="col-md-8 col-xs-8"><div id="logo" class="logo"><a href="/" rel="home" title="Главная"><img src="/assets/cf82ea0c/images/logo.png?v1=4" class="logo-image"
  alt="Сайт про Норильск "Заполярная правда"" /></a></div><!--
  <div class="follow-us visible-sm"><div class="follow-title">
  Follow Us
 </div><ul class="social-links"><li class="facebook"><a href="#">Follow us on Facebook</a></li><li class="twitter"><a href="#">Follow us on Twitter</a></li><li class="google"><a href="#">Follow us on Google</a></li><li class="linkedin"><a href="#">Follow us on Linkedin</a></li><li class="pinterest"><a href="#">Follow us on Pinterest</a></li></ul></div>--></div><!-- /.col-md-6 --><div class="col-md-2 col-xs-2"><div class="btn-menu"></div><!-- //mobile menu button --><div class="member-area"><span class="signup-popup"><a href="#signup-modal" onclick="showSubscribeForm();">Подписка</a></span></div></div><!-- /.col-md-6 --></div><!-- /.row --></div><!-- /.container --></div><!-- /.top-wrap --><div class="header-wrap"><div class="container"><div class="row"><div class="col-md-1 col-sm-"><div class="weather-wrapper" title="Облачно, небольшой дождь"><img class="weather-image" src="https://yastatic.net/weather/i/icons/blueye/48/ovc_-ra.png"><div class="weather-temp">+11°</div></div></div><!-- /.col-md-3 --><div class="col-md-10 col-sm-"><nav id="mainnav" class="mainnav"><ul class="menu"><li><a href="/news/gorod">Город</a></li><li><a href="/news/obschestvo">Общество</a></li><li><a href="/news/ekonomika">Экономика</a></li><li><a href="/news/kultura">Культура</a></li><li><a href="/news/sport">Спорт</a></li><li><a href="/special/">Проекты</a></li></ul><!-- /.menu --></nav><!-- /nav --></div><!-- /.col-md-9 --><div class="col-md-1 sm-search"><div class="search-wrap signup-header"><div class="search-icon"></div><!-- //mobile search button --><a href="#login-modal" class="profile-icon"></a><!-- //mobile search button --><div class="bvi-open eye-icon" data-toggle="tooltip" data-origin-title="Версия сайта для слабовидящих" title="Версия сайта для слабовидящих"></div><form action="/search" id="searchform" class="search-form" method="get" role="search"><input type="text" id="s" name="q" placeholder="Поиск..." class="search-field"><input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit"><a class="search-close" href="#"><i class="fa fa-times-circle"></i></a></form></div><!-- /.search-wrap --></div><!-- /.col-md-3 --></div><!-- /.row --></div><!-- /.container --></div><!-- /.header-wrap --></header><script>
 $(function() {
 if (window.location.hash && window.location.hash === '#signup-modal') {
 $('.signup-popup a[href="#signup-modal"]').trigger('click');
 }
 });
</script><!-- container --><section id="main" class=""><div class="container"><div class="row"><div class="col-xs-12"><!-- flashMessages --><div id="yw0"></div></div></div><div class="row" id="under-nav-2-slider"><div class="col-xs-12 col-md-6"><div id="2-under-nav-slider-left"><script src='//gazetazp.ru/media/?r=site/show&place=zp-2-under-nav-slider-left' async type='text/javascript'></script></div></div><div class="col-xs-12 col-md-6"><div id="2-under-nav-slider-right"><script src='//gazetazp.ru/media/?r=site/show&place=zp-2-under-nav-slider-right' async type='text/javascript'></script></div></div></div><div id="2-under-nav"><script src='//gazetazp.ru/media/?r=site/show&place=zp-2-under-nav' async type='text/javascript'></script></div></div><!-- content --><div class="container"><div class="row"><div class="col-md-9" id="news-show-content"><div itemscope itemtype="http://schema.org/BlogPosting"><link itemprop="mainEntityOfPage" itemscope href="https://gazetazp.ru/news/obschestvo/v-kraevom-ministerstve-obrazovanija-rasskazali-kak-budut-uchitsja-shkolniki.html" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="МАУ ИЦ «Норильские новости»" itemprop="image url"
 src="https://gazetazp.ru/assets/cf82ea0c/images/logo.png"/><meta itemprop="width" content="109"><meta itemprop="height" content="45"></div><meta itemprop="telephone" content="+7 (3919) 34-26-00"><meta itemprop="address" content="663300, Красноярский край, г. Норильск, ул. Б.Хмельницкого, 18"><meta itemprop="name" content="МАУ ИЦ «Норильские новости»"></div><meta itemprop="datePublished" content="2021-08-18"><meta itemprop="dateModified" content="2021-08-18"><span itemprop="author" itemscope itemtype="http://schema.org/Person" style="display: none;"><span itemprop="name"></span></span><div itemprop="articleBody"><h1 style="display: none;" itemprop="headline">В краевом министерстве образования рассказали, как будут учиться школьники</h1><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="image url" alt="В краевом министерстве образования рассказали, как будут учиться школьники" title="В краевом министерстве образования рассказали, как будут учиться школьники" width="1024" height="682" src="https://gazetazp.ru/files/file/833bab7d312c68b87f258bb7bbf1587a.JPG" /><meta itemprop="url" content="https://gazetazp.ru/files/file/833bab7d312c68b87f258bb7bbf1587a.JPG"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span><div class="post-wrap posts post-single"><article class="post"><div class="head-post" style="margin-top: 0"><p class="bread-crumb"><a style="color: #181818" href="/">Главная</a> / <a style="color: #181818" href="/news">Новости</a> / <a href="/news/obschestvo">Общество</a></p><h2 style="text-align: center">В краевом министерстве образования рассказали, как будут учиться школьники</h2><div><p><span style="background-color: initial;">Планируется, что с 1 сентября школьники приступят к очному обучению.</span></p></div></div><!-- /.head-post --><div class="fotorama" data-width="100%" data-ratio="800/535" data-captions="true" data-nav="thumbs" data-keyboard="true" data-allowfullscreen="true"><a data-caption="" href="https://gazetazp.ru/files/file/833bab7d312c68b87f258bb7bbf1587a.JPG"><img src="https://gazetazp.ru/files/file/thumbs/144x128_outbound_833bab7d312c68b87f258bb7bbf1587a.JPG" alt="В краевом министерстве образования рассказали, как будут учиться школьники" /></a></div><div class="body-post"><div class="main-post"><div class="entry-post"><p><span style="background-color: initial;">При этом соблюдение всех превентивных мер неизбежно – это проветривание, регулярная дезинфекция, термометрия и соблюдение масочного режима. А также кабинетная система - за каждым классом будет закреплена своя аудитория.</span></p><p>
	Линейки 1 сентября будут проведены отдельно в каждом классе, так как массовые мероприятия в Красноярском крае отменены. С детьми могут прийти и родители, но только при наличии защитных масок.
</p><div class="meta"><div class="author" style="line-height: 30px;">
 
 Фото <a href="#">Ирина Яринская</a></div><span class="author" style="line-height: 30px;"><div class="pull-right"><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="https://yastatic.net/share2/share.js"></script><div class="ya-share2"
 data-lang="ru"
 data-url="https://gazetazp.ru/news/obschestvo/v-kraevom-ministerstve-obrazovanija-rasskazali-kak-budut-uchitsja-shkolniki.html"
 data-title="В краевом министерстве образования рассказали, как будут учиться школьники"
 data-image="https://gazetazp.ru/files/file/thumbs/470x340_outbound_833bab7d312c68b87f258bb7bbf1587a.JPG"
 data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"></div></div><span class="time " title="2021-08-18 12:08:00"><i class="fa fa-calendar" style="margin: 0 5px 0 0;"></i>18 августа в 12:08 <i class="fa fa-eye" style="margin: 0 5px 0 15px;"></i><span class="post-info-number">26</span><i class="fa fa-comment" style="margin: 0 5px 0 15px;"></i><span class="post-info-number">0</span></span></span></div></div><!-- /.entry-post --><div class="help-post"><div class="helpful- hidden"><!--<a class="like" href="#">I found this helpful </a><a class="dislike" href="#">I did not find this helpful</a>--></div></div><!-- /.help-post --></div><!-- /.main-post --></div><!-- /.body-post --></article><!-- /.post --></div></div></div><div class="comments-section"><div><div id="respond" class="comment-respond"><div class="alert alert-warning">
 Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
 <strong>Для комментирования</strong> мы рекомендуем Вам <a href="/registration">зарегистрироваться</a> либо <a href="/login">авторизоваться</a> на сайт под своим логином.
</div></div></div></div></div><div class="col-md-3 sidebar-widget-1"><div class="featured-posts gn-animation animated fadeInUp" ><div id="main-right-before-calendar"><script src='//gazetazp.ru/media/?r=site/show&place=zp-main-right-before-calendar' async type='text/javascript'></script></div></div><div id="sidebar2" class="sidebar-widget-1" style="margin-right: 0;margin-bottom: 30px;"><div class="tabs style2"><div style="padding: 0 15px;"><h5 class="widget-title">Новости</h5></div><div class="content-tab scroll"><div class="content" id="popular_list"><ul class="content-list"><li><i>18 августа в 11:14</i><a href="https://gazetazp.ru/news/obschestvo/kompleksnyj-centr-obsluzhivanija-naselenija-norilskij-pereehal.html">Комплексный центр обслуживания населения «Норильский» переехал</a></li><li><i>18 августа в 09:30</i><a href="https://gazetazp.ru/news/gorod/utechka-diztopliva-proizoshedshaja-god-nazad-na-tjec3-ne-skazalas-na-sostojanii-rybnyh-zapasov-reki-pjasiny.html">Утечка дизтоплива, произошедшая год назад на ТЭЦ-3, не сказалась на состоянии рыбных запасов реки Пясины</a></li><li><i>17 августа в 18:18</i><a href="https://gazetazp.ru/news/gorod/gorodskie-doski-objavlenij-priveli-v-nadlezhaschij-vid.html">Городские доски объявлений привели в надлежащий вид</a></li><li><i>17 августа в 16:27</i><a href="https://gazetazp.ru/news/obschestvo/19-avgusta-pravoslavnye-norilchane-otprazdnujut-jablochnyj-spas.html">19 августа православные норильчане отпразднуют Яблочный Спас</a></li><li><i>17 августа в 15:36</i><a href="https://gazetazp.ru/news/obschestvo/v-krasnojarskij-kraj-postupila-krupnaja-partija-vakciny-protiv-koronavirusa.html">В Красноярский край поступила крупная партия вакцины против коронавируса</a></li><li><i>17 августа в 14:44</i><a href="https://gazetazp.ru/news/obschestvo/v-torgovom-komplekse-siti-i-srk-arenaproshli-profilakticheskie-rejdy-po-sobljudeniju-masochnogo-rezhima.html">В торговом комплексе «Сити» и СРК «Арена» прошли профилактические рейды по соблюдению масочного режима</a></li><li><i>17 августа в 13:52</i><a href="https://gazetazp.ru/news/obschestvo/v-ramkah-vserossijskoj-perepisi-naselenija-budet-sozdan-volontjorskij-korpus.html">В рамках Всероссийской переписи населения будет создан волонтёрский корпус</a></li><li><i>17 августа в 13:00</i><a href="https://gazetazp.ru/news/obschestvo/na-centralnoj-ulice-goroda-voditel-ne-ustupil-dorogu-peshehodam.html">На центральной улице города водитель не уступил дорогу пешеходам</a></li><li><i>17 августа в 12:06</i><a href="https://gazetazp.ru/news/obschestvo/pravitelstvo-rf-vydelilo-bolee-46-mlrd-rublej-na-vyplaty-medikam-iz-krasnoj-zony.html">Правительство РФ выделило более 46 млрд рублей на выплаты медикам из «красной зоны»</a></li><li><i>17 августа в 11:14</i><a href="https://gazetazp.ru/news/obschestvo/gosuslugi-vnedrjajut-superkompleksy.html">«Госуслуги» внедряют суперкомплексы</a></li><li><i>17 августа в 10:20</i><a href="https://gazetazp.ru/news/obschestvo/16-mlrd-rublej-iz-federalnogo-bjudzheta-napravjat-na-besplatnye-lekarstva-i-lechebnoe-pitanie-dlja-lgotnikov.html">1,6 млрд рублей из федерального бюджета направят на бесплатные лекарства и лечебное питание для льготников</a></li><li><i>17 августа в 09:30</i><a href="https://gazetazp.ru/news/gorod/norilsk-po-pravu-mozhet-nazyvatsja-stolicej-rossijskoj-arktiki.html">Норильск по праву может называться столицей Российской Арктики</a></li><li><i>16 августа в 18:15</i><a href="https://gazetazp.ru/news/obschestvo/9-avgusta-v-norilske-na-vremja-prervjotsja-tele-i-radioveschanie.html">19 августа в Норильске на время прервётся теле- и радиовещание</a></li><li><i>16 августа в 16:26</i><a href="https://gazetazp.ru/news/obschestvo/v-gosdumu-vnesli-proekt-zakona-soglasno-kotoromu-u-dolzhnikov-mozhno-budet-zabirat-zagranpasporta.html">В Госдуму внесли проект закона, согласно которому у должников можно будет забирать загранпаспорта</a></li><li><i>16 августа в 14:44</i><a href="https://gazetazp.ru/news/obschestvo/za-uklonenie-ot-administrativnogo-nadzora-zhitel-dudinki-otpravitsja-v-koloniju.html">За уклонение от административного надзора житель Дудинки отправится в колонию</a></li><li><i>16 августа в 13:52</i><a href="https://gazetazp.ru/news/obschestvo/lozhnyj-zvonok-v-sluzhbu-spasenija-edva-ne-privjol-norilchanina-za-reshjotku.html">Ложный звонок в службу спасения едва не привёл норильчанина за решётку</a></li><li><i>16 августа в 13:00</i><a href="https://gazetazp.ru/news/obschestvo/rospotrebnadzor-zapuskaet-gorjachuju-liniju-po-teme-kachestvo-i-bezopasnost-detskih-tovarov-shkolnyh-prinadlezhnostej.html">Роспотребнадзор запускает горячую линию по теме «Качество и безопасность детских товаров, школьных принадлежностей»</a></li><li><i>16 августа в 12:06</i><a href="https://gazetazp.ru/news/obschestvo/pochta-rossii-rasshirjaet-vozmozhnosti-servisa.html">«Почта России» расширяет возможности сервиса</a></li><li><i>16 августа в 11:16</i><a href="https://gazetazp.ru/news/gorod/v-krasnojarskom-krae-vnedrjajut-mezhvedomstvennuju-sistemu-uchjota-zemelnoimuschestvennogo-kompleksa.html">В Красноярском крае внедряют межведомственную систему учёта земельно-имущественного комплекса</a></li></ul></div><!-- /.content-list --></div><!-- /.content-tab --></div><!-- /.tabs --><div class="toggle-panel" style="display: none"></div></div><!-- /#sidebar2 --><div class="featured-posts gn-animation animated fadeInUp" ><div id="main-pop-right-top"><script src='//gazetazp.ru/media/?r=site/show&place=zp-main-pop-right-top' async type='text/javascript'></script></div><div id="main-pop-right-bottom"><script src='//gazetazp.ru/media/?r=site/show&place=zp-main-pop-right-bottom' async type='text/javascript'></script></div><div id="main-pop-right-third"><script src='//gazetazp.ru/media/?r=site/show&place=zp-main-pop-right-third' async type='text/javascript'></script></div></div><div class="featured-posts gn-animation animated fadeInUp" ><div class="content-right full-width"><h5 class="widget-title">Читайте также</h5><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/obschestvo/norilskie-dajvery-vernulis-iz-13j-glubokovodnoj-jekspedicii.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://gazetazp.ru/files/file/thumbs/364x217_outbound_7a5c3116a7de5b820844d167e534e77e.jpg" alt="Норильские дайверы вернулись из 13-й глубоководной экспедиции" /></a><div class="thumb-info"><a class="post-cat" href="/news/obschestvo">Общество</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">18 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/obschestvo/norilskie-dajvery-vernulis-iz-13j-glubokovodnoj-jekspedicii.html">Норильские дайверы вернулись из 13-й глубоководной экспедиции</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/gorod/hudozhestvennye-rospisi-posvjaschjonnye-vremenam-goda-na-tajmyre-ukrasjat-vhodnye-gruppy-doma-na-ul_-pushkina-12.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://www.gazetazp.ru/files/file/thumbs/364x217_outbound_ea54b25ea0011319643e59a80e78fb2e.JPG" alt="Художественные росписи, посвящённые временам года на Таймыре, украсят входные группы дома на ул. Пушкина, 12" /></a><div class="thumb-info"><a class="post-cat" href="/news/gorod">Город</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">17 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/gorod/hudozhestvennye-rospisi-posvjaschjonnye-vremenam-goda-na-tajmyre-ukrasjat-vhodnye-gruppy-doma-na-ul_-pushkina-12.html">Художественные росписи, посвящённые временам года на Таймыре, украсят входные группы дома на ул. Пушкина, 12</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/gorod/izza-nepogody-sroki-pokraski-jelementov-obustrojstva-dorozhnoj-seti-i-nanesenija-dorozhnoj-razmetki-byli-skorrektirovany.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://gazetazp.ru/files/file/thumbs/364x217_outbound_3d5f2b95cd3d22c4aabb2e450b962169.JPG" alt="Из-за непогоды сроки покраски элементов обустройства дорожной сети и нанесения дорожной разметки были скорректированы" /></a><div class="thumb-info"><a class="post-cat" href="/news/gorod">Город</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">16 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/gorod/izza-nepogody-sroki-pokraski-jelementov-obustrojstva-dorozhnoj-seti-i-nanesenija-dorozhnoj-razmetki-byli-skorrektirovany.html">Из-за непогоды сроки покраски элементов обустройства дорожной сети и нанесения дорожной разметки были скорректированы</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/gorod/v-nachale-sentjabrja-centralnaja-ulica-goroda-budet-perekryta-dlja-dvizhenija-avtotransporta.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://gazetazp.ru/files/file/thumbs/364x217_outbound_53102db598d7c43381fa730cdf9e02a5.JPG" alt="В начале сентября центральная улица города будет перекрыта для движения автотранспорта" /></a><div class="thumb-info"><a class="post-cat" href="/news/gorod">Город</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">16 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/gorod/v-nachale-sentjabrja-centralnaja-ulica-goroda-budet-perekryta-dlja-dvizhenija-avtotransporta.html">В начале сентября центральная улица города будет перекрыта для движения автотранспорта</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/gorod/urok-sozidanija.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://www.gazetazp.ru/files/file/thumbs/364x217_outbound_d9346260c561c892f287815715732a98.jpg" alt="Урок созидания" /></a><div class="thumb-info"><a class="post-cat" href="/news/gorod">Город</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">16 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/gorod/urok-sozidanija.html">Урок созидания</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/news/obschestvo/poehal-ja-v-gorod-anapu.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://gazetazp.ru/files/file/thumbs/364x217_outbound_7e963c6b63aaf301117827e06f2a8e9c.jpg" alt="Поехал я в город Анапу" /></a><div class="thumb-info"><a class="post-cat" href="/news/obschestvo">Общество</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">15 августа</span></div></div></div><h3><a href="https://gazetazp.ru/news/obschestvo/poehal-ja-v-gorod-anapu.html">Поехал я в город Анапу</a></h3><div class="meta"></div></article><!-- /.post --><article class="post"><div class="thumb" style="position: relative;"><a href="https://gazetazp.ru/special/delo-zhitejskoe/osennij-marafon.html" class="fotorama__nav__frame fotorama__loaded fotorama__wrap--css3"><img src="https://gazetazp.ru/files/file/thumbs/364x217_outbound_2f383a25439b26d1372b92df9ccbcfc9.jpg" alt="Осенний марафон" /></a><div class="thumb-info"><a class="post-cat" href="/news/obschestvo">Общество</a><div class="post-info"><i class="fa fa-calendar"></i><span class="post-info-number">15 августа</span></div></div></div><h3><a href="https://gazetazp.ru/special/delo-zhitejskoe/osennij-marafon.html">Осенний марафон</a></h3><div class="meta"></div></article><!-- /.post --></div></div></div></div></div></section><!-- container end --><div class="modal fade" ng-app="app" id="subscribe-modal" ng-controller="form"><div class="modal-dialog modal-lg"><div class="modal-content modal-orange"><div class="modal-body" id="main-subscribe"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"
     style="color: white">&times;</span></button><div class="subscribe-head">Подписаться</div><div class="subscribe-subhead">Выберите, в каком варианте вы хотите получать новости</div><div class="row" style="margin-bottom: 90px;"><div class="col-xs-6 col-md-4 col-md-offset-2 text-center"><div class="online-subscribe-icon"></div><a href="#" class="gn-button border-white online-button" onclick="
 $('#main-subscribe, #online-subscribe').toggleClass('hidden');
 $('.modal-orange').removeClass('modal-orange');
 return false;">Онлайн</a></div><div class="col-xs-6 col-md-4 text-center"><div class="offline-subscribe-icon"></div><a href="#" class="gn-button border-white offline-button" onclick="
 $('#main-subscribe, #offline-subscribe').toggleClass('hidden');
 $('.modal-orange').removeClass('modal-orange');
 return false;">Бумажная газета</a></div></div></div><div class="modal-body hidden" id="offline-subscribe"><a href="#" onclick="$('#main-subscribe, #offline-subscribe').toggleClass('hidden');$('.modal-content').addClass('modal-orange');return false;"
  class="pull-left">Назад к выбору варианта подписки</a><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><div class="subscribe-head-sub">Подписка на газету</div><p class="subscribe-head-sub2">
  Печатная версия нашего издания, которая отправляется на любой указанный почтовый адрес на территории
  Норильска обычной корреспонденцией
 </p><div><form name="myPaperForm" ng-model="paper" onsubmit="return false;" class="form" id="yw1" action="/news/obschestvo/v-kraevom-ministerstve-obrazovanija-rasskazali-kak-budut-uchitsja-shkolniki.html" method="post"><div style="display:none"><input type="hidden" value="2a80b36fc94ae6e0a6ac76c5851c9c2ceb060054" name="YUPE_TOKEN" /></div><div class="row"><div class="col-xs-12 subscribe-paper-category"><div class="form-group"><label class="control-label required" for="NewsPaperSubscribe_category">Категория подписчика <span class="required">*</span></label><input id="ytNewsPaperSubscribe_category" type="hidden" value="" name="NewsPaperSubscribe[category]" /><span id="NewsPaperSubscribe_category"><label class="radio"><input ng-model="paper_category" ng-change="recalcPaperSubscribe()" placeholder="Категория подписчика" id="NewsPaperSubscribe_category_0" value="1" checked="checked" type="radio" name="NewsPaperSubscribe[category]" />Физические лица</label><label class="radio"><input ng-model="paper_category" ng-change="recalcPaperSubscribe()" placeholder="Категория подписчика" id="NewsPaperSubscribe_category_1" value="2" type="radio" name="NewsPaperSubscribe[category]" />Юридические лица</label></span><div class="help-block error" id="NewsPaperSubscribe_category_em_" style="display:none"></div></div></div></div><div class="row"><div class="col-xs-12 col-md-7"><div class="form-group"><label class="control-label required" for="NewsPaperSubscribe_paper_set">Тип комплекта <span class="required">*</span></label><select ng-model="paper_set" ng-change="recalcPaperSubscribe()" class="form-control" placeholder="Тип комплекта" name="NewsPaperSubscribe[paper_set]" id="NewsPaperSubscribe_paper_set"><option value="1">Базовый комплект</option><option value="2">Комплект с приложением &quot;Важные бумаги&quot;</option></select><div class="help-block error" id="NewsPaperSubscribe_paper_set_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-5 d-p-l-n"><div class="form-group"><label class="control-label required" for="NewsPaperSubscribe_sets_quantity">Комплектов <span class="required">*</span></label><select ng-model="sets_quantity" ng-change="recalcPaperSubscribe()" class="form-control" placeholder="Комплектов" name="NewsPaperSubscribe[sets_quantity]" id="NewsPaperSubscribe_sets_quantity"><option value="1" selected="selected">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option></select><div class="help-block error" id="NewsPaperSubscribe_sets_quantity_em_" style="display:none"></div></div></div></div><div class="row"><div class="col-xs-12 col-md-7"><div class="form-group"><label class="control-label required" for="NewsPaperSubscribe_from_date">Дата начала подписки <span class="required">*</span></label><select ng-model="from_date" ng-change="changeBeginDate(); recalcPaperSubscribe()" required="required" class="form-control" placeholder="Дата начала подписки" name="NewsPaperSubscribe[from_date]" id="NewsPaperSubscribe_from_date"><option value="2021-09-18">Сентябрь 2021</option><option value="2021-10-18">Октябрь 2021</option><option value="2021-11-18">Ноябрь 2021</option><option value="2021-12-18">Декабрь 2021</option></select><div class="help-block error" id="NewsPaperSubscribe_from_date_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-5 d-p-l-n"><div class="form-group"><label class="control-label required" for="NewsPaperSubscribe_range">Количество месяцев <span class="required">*</span></label><select ng-model="paper_range" ng-change="recalcPaperSubscribe()" class="form-control" placeholder="Количество месяцев" name="NewsPaperSubscribe[range]" id="NewsPaperSubscribe_range"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option></select><div class="help-block error" id="NewsPaperSubscribe_range_em_" style="display:none"></div></div></div></div><div class="row"><div class="col-xs-12"><p class="pull-right">
  Сумма к оплате: <strong id="paper_subscribe_price"></strong>&nbsp;<strong>₽</strong></p></div></div><div class="row"><div class="col-xs-12"><label class="control-label">Контактные данные</label></div></div><div class="row"><div class="col-xs-12 col-md-4"><div class="form-group"><input ng-model="paper_mail_index" required="required" class="form-control" placeholder="Почтовый индекс" name="NewsPaperSubscribe[mail_index]" id="NewsPaperSubscribe_mail_index" type="text" maxlength="6" /><div class="help-block error" id="NewsPaperSubscribe_mail_index_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-8 d-p-l-n"><div class="form-group"><input ng-model="paper_address" required="required" class="form-control" placeholder="Адрес" name="NewsPaperSubscribe[address]" id="NewsPaperSubscribe_address" type="text" maxlength="300" /><div class="help-block error" id="NewsPaperSubscribe_address_em_" style="display:none"></div></div></div></div><div class="row"><div class="col-xs-12 col-md-4"><div class="form-group"><input ng-model="paper_surname" required="required" class="form-control" placeholder="Фамилия" name="NewsPaperSubscribe[surname]" id="NewsPaperSubscribe_surname" type="text" maxlength="300" /><div class="help-block error" id="NewsPaperSubscribe_surname_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-4 d-p-l-n"><div class="form-group"><input ng-model="paper_name" required="required" class="form-control" placeholder="Имя" name="NewsPaperSubscribe[name]" id="NewsPaperSubscribe_name" type="text" maxlength="300" /><div class="help-block error" id="NewsPaperSubscribe_name_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-4 d-p-l-n"><div class="form-group"><input ng-model="paper_father_name" required="required" class="form-control" placeholder="Отчество" name="NewsPaperSubscribe[father_name]" id="NewsPaperSubscribe_father_name" type="text" maxlength="300" /><div class="help-block error" id="NewsPaperSubscribe_father_name_em_" style="display:none"></div></div></div></div><div class="row"><div class="col-xs-12 col-md-4"><div class="form-group"><input ng-model="paper_email" required="required" class="form-control" placeholder="Email" name="NewsPaperSubscribe[email]" id="NewsPaperSubscribe_email" type="email" /><div class="help-block error" id="NewsPaperSubscribe_email_em_" style="display:none"></div></div></div><div class="col-xs-12 col-md-4 d-p-l-n"><div class="phone-placeholder">Телефон</div><div class="form-group"><input ng-model="paper_phone" required="required" class="form-control" id="NewsPaperSubscribe_phone" name="NewsPaperSubscribe[phone]" type="text" maxlength="300" /><div class="help-block error" id="NewsPaperSubscribe_phone_em_" style="display:none"></div></div><script>
  $(function () {
  var $phonePlaceholder = $('.phone-placeholder');
  var $phoneInput = $('#NewsPaperSubscribe_phone');
  $phonePlaceholder.on('click', function () {
  $(this).hide();
  $phoneInput.focus();
  });
  $phoneInput.on('focus', function () {
  $phonePlaceholder.hide();
  });
  $phoneInput.on('blur', function () {
  console.log($(this).val());
  if ($(this).val().indexOf('_') !== -1) {
   $phonePlaceholder.show();
  }
  });
  });
  </script></div><div class="col-xs-12 col-md-4 d-p-l-n"><button type="submit" class="btn m-t-n gn-button"
  ng-click="orderPaperSubscribe();"
  ng-disabled='myPaperForm["NewsPaperSubscribe[email]"].$error.email || myPaperForm["NewsPaperSubscribe[email]"].$error.required ||
 myPaperForm["NewsPaperSubscribe[name]"].$error.required ||
 myPaperForm["NewsPaperSubscribe[surname]"].$error.required || myPaperForm["NewsPaperSubscribe[father_name]"].$error.required ||
 myPaperForm["NewsPaperSubscribe[mail_index]"].$error.required || myPaperForm["NewsPaperSubscribe[address]"].$error.required'
  id="SubmitPaperSubscribe">
  Продолжить
  </button></div></div></form></div></div><div class="modal-body hidden" id="online-subscribe"><a href="#" onclick="$('#main-subscribe, #online-subscribe').toggleClass('hidden');$('.modal-content').addClass('modal-orange');return false;"
  class="pull-left">Назад к выбору варианта подписки</a><button type="button"
 class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><div class="subscribe-head-sub">Свежие новости прямо на электронную почту</div><p class="subscribe-head-sub2">
  В рассылку включается информация о событиях, опубликованных в течение дня в оперативно обновляемых
  разделах сайта gazetazp.ru
 </p><div class="subscribe-container loading"
 style="display:none;margin-top:20px;width: 590px%;height: 40px;">  &nbsp;
 </div><div class="subscribe-container subscribe-form"><form name="myForm" onsubmit="return false;" class="form" id="yw2" action="/news/obschestvo/v-kraevom-ministerstve-obrazovanija-rasskazali-kak-budut-uchitsja-shkolniki.html" method="post"><div style="display:none"><input type="hidden" value="2a80b36fc94ae6e0a6ac76c5851c9c2ceb060054" name="YUPE_TOKEN" /></div><div class="row"><div class="col-xs-12 subscribe-themes"><div class="form-group"><label class="control-label required" for="NewsSubscribe_categories">Выберите темы <span class="required">*</span></label><input id="ytsubscribe-categories" type="hidden" value="" name="NewsSubscribe[categories]" /><span id="NewsSubscribe_categories"><label class="checkbox"><input id="NewsSubscribe_categories_0" placeholder="Выберите темы" value="gorod" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Город</label><label class="checkbox"><input id="NewsSubscribe_categories_1" placeholder="Выберите темы" value="obschestvo" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Общество</label><label class="checkbox"><input id="NewsSubscribe_categories_2" placeholder="Выберите темы" value="ekonomika" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Экономика</label><label class="checkbox"><input id="NewsSubscribe_categories_3" placeholder="Выберите темы" value="kultura" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Культура</label><label class="checkbox"><input id="NewsSubscribe_categories_4" placeholder="Выберите темы" value="sport" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Спорт</label><label class="checkbox"><input id="NewsSubscribe_categories_5" placeholder="Выберите темы" value="spec" checked="checked" type="checkbox" name="NewsSubscribe[categories][]" />Проекты</label></span></div></div></div><div class="row"><div class="col-md-8 col-xs-12"><div class="form-group"><label class="control-label required" for="NewsSubscribe_email">Ваш E-mail <span class="required">*</span></label><input ng-model="email" required="required" name="input" class="form-control" placeholder="Ваш E-mail" id="input" type="email" /></div></div><div class="col-md-4 col-xs-12"><button type="submit"
  ng-disabled="myForm.input.$error.email || myForm.input.$error.required || !terms"
  ng-click="submitSubscribe()" class="btn btn-primary- gn-button"
  id="SubmitSubscribe">Подписаться  </button></div></div><div class="row"><div class="col-xs-12"><div class="form-group"><div class="checkbox"><input id="ytNewsSubscribe_termsAgree" type="hidden" value="0" name="NewsSubscribe[termsAgree]" /><label><input ng-model="terms" name="NewsSubscribe[termsAgree]" id="NewsSubscribe_termsAgree" value="1" checked="checked" type="checkbox" /> Я соглашаюсь с пользовательским соглашением</label></div></div></div></div></form><div class="row"><div class="col-xs-12"><p class="subscribe-head-sub2" style="margin-bottom: 0;margin-top: 20px;">
  Если письмо не пришло, проверьте папку "Спам".<br> Чтобы письма в дальнейшем туда не попадали, пометьте данное письмо как "Не спам".</p></div></div></div><div class="subscribe-container created" style="display: none;"><p>
 Ваш адрес Email успешно добавлен в базу подписки. Письмо с кодом активации подписки отправлено
 на адрес <b>{{email}}</b>.
  </p></div><div class="subscribe-container setsubscribe" style="display: none;"><p>
 Услуга подписки успешно активирована для адреса <b>{{email}}</b>.
  </p></div><div class="subscribe-container resend" style="display: none;"><p>
 Ваш адрес Email обнаружен в базе подписчиков. Письмо с кодом активации подписки отправлено на
 адрес <b>{{email}}</b>.
  </p></div><div class="subscribe-container senddeletetoken" style="display: none;"><p>
 Письмо с кодом удаления подписки отправлено на адрес <b>{{email}}</b>.
  </p></div><div class="subscribe-container subscribed" style="display: none;"><p>
 Для адреса <b>{{email}}</b> уже активирована услуга подписки.<br><br><button type="submit" ng-click="submitDesubscribe()" class="btn btn-warning- gn-button"
  name="SubmitSubscribe">Удалить подписку для <b>{{email}}</b></button></p></div></div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div><!-- /.modal --><style>.modal-dialog {
 margin-top: 100px;
 }</style><script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.0.6/angular.min.js"></script><script>

 function showSubscribeForm() {
 $(".subscribe-container").hide();
 $(".subscribe-form").show('fast');
 $('#subscribe-modal .modal-content').addClass('modal-orange');
 $('#main-subscribe').removeClass('hidden');
 $('#offline-subscribe, #online-subscribe').addClass('hidden');
 $('#subscribe-modal').modal();
 }

 var app = angular.module('app', []);

 var lock = false;

 app.controller('form', function ($scope, $http) {
 $scope.terms = true;
 $scope.email = '';
 $scope.paper_category = 1;
 $scope.paper_set = 1;
 $scope.sets_quantity = 1;
 $scope.paper_range = 1;
 $scope.from_date = '2021-09-18';

 $scope.changeBeginDate = function () {
 var month = ~~$scope.from_date.split('-')[1];
 var currMonth = (new Date).getMonth() + 1;
 var currDay = (new Date).getDate();
 var maxYear = currMonth <= 6 ? 6 : 12;
 var minRangeValue = currMonth <= 11 ? maxYear - month + 1 : 6 - month + 1;
 if (currMonth >= 11 && currDay >= 20) {
 minRangeValue = 6 - month + 1;
 }
 if ((currMonth == 5 && currDay >= 20) || currMonth > 5) {
 minRangeValue = 12 - month + 1 ;
 }

 var currentValue = $('#NewsPaperSubscribe_range').val();
 var max = -1;
 $('#NewsPaperSubscribe_range option').each(function (o, i) {
 var number = o + 1;
 if (number > minRangeValue) {
  $(i).attr('disabled', 'disabled');
 } else {
  $(i).removeAttr('disabled');
  max = $(i).attr('value');
 }
 });
 if (max !== -1 && max < currentValue) {
 $('#NewsPaperSubscribe_range').val(max);
 }
 }

 $scope.recalcPaperSubscribe = function () {
 var typeIndex = $scope.paper_set == 1 ? 187 : 232;

 var month = ~~$scope.from_date.split('-')[1];
 var currMonth = ~~(new Date).getMonth() + 1;
 var currDay = (new Date).getDate();

 if (month < 11 && (currMonth > 11 || (currMonth == 11 && currDay >= 20))) {
 typeIndex = $scope.paper_set == 1 ? 193 : 239
 }
 typeIndex = $scope.paper_set == 1 ? 193 : 239;
 
 var quantity = $scope.sets_quantity;
 var range = $scope.paper_range;

 var res = (range == 6 && typeIndex == 193) ? 1156 * quantity : typeIndex * quantity * range;

 $('#paper_subscribe_price').text(res);
 }

 $scope.recalcPaperSubscribe();

 $scope.orderPaperSubscribe = function() {
 if (lock) {
 return false;
 }

 lock = true;
 $('#SubmitPaperSubscribe').attr('disabled', 'disabled');

 var params = {};
 var serialize = $(myPaperForm).serializeArray();
 for (var i in serialize) {
 params[serialize[i].name] = serialize[i].value;
 }

 $.post('https://gazetazp.ru/paper-subscribe/', params, function (response) {
 document.location.href='/paper-subscribe-show/' + response.data.hash;
 });
 }

 $scope.submitDesubscribe = function () {

 $(".subscribed").hide('fast');
 $(".loading").show();

 $http.get('https://gazetazp.ru/desubscribe/', {
 params: {email: $scope.email}
 }).success(function (data) {
 $(".subscribe-container").hide('fast');
 $("." + data.code).show('slow');
 });
 }

 $scope.submitSubscribe = function () {

 var categories = [];
 $('.subscribe-themes input:checked').each(function () {
 categories.push($(this).val());
 });

 $("#SubmitSubscribe").hide('fast');
 $(".subscribe-form").hide('fast');
 $(".loading").show();

 $http.get('https://gazetazp.ru/subscribe/', {
 params: {email: $scope.email, categories: categories.join(',')}
 }).success(function (data) {

 $(".subscribe-container").hide('fast');
 $("." + data.code).show('slow');
 $("#SubmitSubscribe").show('fast');
 });
 }
 });
</script><style>
 .range-datepicker {
 width: 250px !important;
 }
 .datepickers-container {
 z-index: 9999!important;
 }
 .close:hover, .close:focus.close:hover, .close:focus {
 background-color: transparent;
 }
 #online-subscribe.modal-body,
 #offline-subscribe.modal-body {
 padding-left: 20px;
 padding-right: 20px;
 }

 .border-white {
 width: 100%;
 padding: 0;
 }

 .online-subscribe-icon {
 margin: 0 auto 10px;
 display: block;
 width: 82px;
 height: 72px;
 background: url(/assets/cf82ea0c/images/online-subscribe.png) center center / cover no-repeat;
 }

 .offline-subscribe-icon {
 margin: 0 auto 10px;
 display: block;
 width: 82px;
 height: 72px;
 background: url(/assets/cf82ea0c/images/offline-subscribe.png) center center / contain no-repeat;
 }

 .modal-orange {
 background-color: #e85b0c;
 color: #fff;
 border: 0
 }

 .subscribe-subhead {
 text-align: center;
 color: #000;
 font-size: 22px;
 font-weight: 400;
 line-height: 36px;
 max-width: 500px;
 margin: 0 auto 30px;
 }

 .subscribe-head-sub2 {
 font-size: 14px;
 font-weight: 400;
 margin-bottom: 20px;
 }

 .subscribe-head-sub {
 color: #000000;
 font-size: 22px;
 font-weight: 700;
 line-height: 20px;
 margin-bottom: 20px;
 }
 .unsubscribe-row {
 margin-top: 20px;
 }

 .subscribe-head {
 text-align: center;
 color: #fff;
 font-size: 46px;
 font-weight: 700;
 margin-top: 90px;
 line-height: 60px;
 }

 #SubmitSubscribe, #subscribe-modal .gn-button {
 line-height: 28px;
 padding: 6px 20px;
 width: 100%;
 border: 2px solid #fff;
 }

 @media (max-width: 991px) {
 .online-button, .offline-button {
 height: 72px;
 line-height: 54px !important;
 }
 .phone-placeholder {
 left: 26px;
 }
 }

 @media (min-width: 992px) {

 .unsubscribe-row {
 margin-top: 0;
 }

 #online-subscribe .close,
 #offline-subscribe .close {
 margin-right: -53px;
 }
 #online-subscribe.modal-body,
 #offline-subscribe.modal-body {
 padding-left: 80px;
 padding-right: 80px;
 }

 .subscribe-head-sub {
 margin-top: 60px;
 line-height: 60px;
 margin-bottom: 0;
 }

 #SubmitSubscribe, #subscribe-modal .gn-button {
 margin-top: 24px;
 }

 #subscribe-modal .modal-lg {
 width: 700px !important;
 }

 #offline-subscribe,
 #online-subscribe {
 margin-bottom: 50px;
 }

 .m-t-md {
 margin-top: 24px;
 }

 .m-t-n {
 margin-top: 0 !important;
 }

 .d-p-l-n {
 padding-left: 0;
 }
 }

 #NewsPaperSubscribe_category,
 #NewsSubscribe_categories {
 display: block;
 }

 .subscribe-paper-category .radio,
 .subscribe-themes .checkbox {
 display: inline-block;
 padding-right: 40px;
 }

 #subscribe-modal .control-label {
 font-size: 18px;
 font-weight: 500;
 }
</style><!-- Footer --><footer id="footer"><div class="footer-widgets"><div class="container"><div class="row"><div class="col-md-6 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"><div class="widget widget-brand"><div class="logo logo-footer"><a href="/"><img src="/assets/cf82ea0c/images/footer-logo.png" alt="Заполярная правда"></a></div><p>
   663300, Норильск, ул. Богдана Хмельницкого, 18<br>
  При использовании материалов сайта гиперссылка на сайт <a href="http://gazetazp.ru">gazetazp.ru</a> обязательна.
 </p></div><!-- /.widget-brand --><div class="widget widget-social"><div class="social-list"><a target="_blank" href="https://www.facebook.com/Газета-Заполярная-правда-301631966961494/?ref=aymt_homepage_panel"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.instagram.com/zapolyarnaya_pravda/"><i class="fa fa-instagram"></i></a></div><a class="email" href="mailto:zp@gazetazp.ru">zp@gazetazp.ru</a></div><!-- /.widget-social --></div><!-- /.col-md-4 --><div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%"></div><!-- /.col-md-4 --><div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%"><div class="widget widget-list"><h5 class="widget-title">Главное</h5><ul class="links-list"><li><a href="/news/gorod">Город</a></li><li><a href="/news/obschestvo">Общество</a></li><li><a href="/news/ekonomika">Экономика</a></li><li><a href="/news/kultura">Культура</a></li><li><a href="/news/sport">Спорт</a></li><li><a href="/special">Проекты</a></li></ul></div><!-- /.widget-list --></div><!-- /.col-md-2 --><div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%"><div class="widget widget-list"><h5 class="widget-title">Редакция</h5><ul class="links-list"><li><a href="/pages/history">История газеты</a></li><li><a href="/archive">Архив ЗП</a></li><li><a href="/pages/contacts">Редакция ЗП</a></li><li><a href="/pages/documents">Документы</a></li><li><a href="/pages/reklama">Реклама</a></li></ul><div class="informers"><a target="_top" href="http://top.mail.ru/jump?from=2655224"><img src="http://d0.cd.b7.a1.top.mail.ru/counter?js=na;id=2655224;t=52" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"/></a><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26890920&amp;from=informer"
  target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26890920/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26890920" data-lang="ru" /></a><!-- /Yandex.Metrika informer --><script type="text/javascript" >
  var yaParams = {ip_adress: "107.23.218.4"};
  </script><!-- Yandex.Metrika counter --><script type="text/javascript" >
  (function (d, w, c) {
  (w[c] = w[c] || []).push(function() {
  try {
   w.yaCounter26890920 = new Ya.Metrika({
  id:26890920,
  clickmap:true,
  params:window.yaParams,
  trackLinks:true,
  webvisor:true,
  accurateTrackBounce:true,params:window.yaParams||{ }});
  }
  catch(e) { }
  });

  var n = d.getElementsByTagName("script")[0],
  s = d.createElement("script"),
  f = function () { n.parentNode.insertBefore(s, n); };
  s.type = "text/javascript";
  s.async = true;
  s.src = "https://mc.yandex.ru/metrika/watch.js";

  if (w.opera == "[object Opera]") {
  d.addEventListener("DOMContentLoaded", f, false);
  } else { f(); }
  })(document, window, "yandex_metrika_callbacks");
  </script><noscript><div><img src="https://mc.yandex.ru/watch/26890920" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
  m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
  (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

  ym(62476933, "init", {
  clickmap:true,
  trackLinks:true,
  accurateTrackBounce:true
  });
  </script><noscript><div><img src="https://mc.yandex.ru/watch/62476933" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div></div><!-- /.widget-list --></div><!-- /.col-md-2 --></div><!-- /.row --></div><!-- /.container --></div><!-- /.footer-widgets --><div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-12">
  &copy; 2021 Заполярная Правда
 </div><!-- /.col-md-12 --></div><!-- /.row --></div><!-- /.container --></div></footer><!-- Login and Signup Form --><div id="login-modal" class="login popup" style="display: none;"><a class="close-modal" href="#"></a><div class="form-title"><h4>Вход</h4><div class="signup">
 Нет аккаунта? <a href="#signup-modal" onclick="$('#login-modal').css('display', 'none');">Зарегистрироваться</a></div></div><div class="login-by"><div class="log-vkon-w"><a class="auth-link log-vkontakte vkontakte" href="/social/login/service/vkontakte">Войти через VKontakte</a></div><div class="log-twit-w"><a class="auth-link log-twitter twitter" href="/social/login/service/twitter">Войти через Twitter</a></div></div><form class="form" id="login-form" action="/login" method="post"><div style="display:none"><input type="hidden" value="2a80b36fc94ae6e0a6ac76c5851c9c2ceb060054" name="YUPE_TOKEN" /></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Имя пользователя или Email" name="LoginForm[email]" id="LoginForm_email" type="text" /></div></div></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Пароль" name="LoginForm[password]" id="LoginForm_password" type="password" /></div></div></div><div class='row'><div class="col-xs-12"><div class="form-group"><a class="pull-right" href="/recovery">Забыли пароль?</a><div class="form-group"><div class="checkbox"><input id="ytLoginForm_remember_me" type="hidden" value="0" name="LoginForm[remember_me]" /><label><input name="LoginForm[remember_me]" id="LoginForm_remember_me" value="1" checked="checked" type="checkbox" /> Запомнить меня</label></div></div></div></div></div><div class="row"><div class="col-xs-12 submit-login"><input type="submit" value="Войти"></div></div></form></div><div id="signup-modal" class="popup" style="display: none;"><a class="close-modal" href="#"></a><div class="form-title"><h4>Регистрация</h4><div class="signup">
 Уже зарегистрированы? <a href="#login-modal" onclick="$('#signup-modal').css('display', 'none');">Войти</a></div></div><div class="login-by"><div class="log-vkon-w"><a class="auth-link log-vkontakte vkontakte" href="/social/login/service/vkontakte">Регистрация через VKontakte</a></div><div class="log-twit-w"><a class="auth-link log-twitter twitter" href="/social/login/service/twitter">Регистрация через Twitter</a></div></div><form class="form" id="registration-form" action="/registration" method="post"><div style="display:none"><input type="hidden" value="2a80b36fc94ae6e0a6ac76c5851c9c2ceb060054" name="YUPE_TOKEN" /></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Имя пользователя" name="RegistrationForm[nick_name]" id="RegistrationForm_nick_name" type="text" maxlength="50" /></div></div></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Email" name="RegistrationForm[email]" id="RegistrationForm_email" type="text" maxlength="50" /></div></div></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Пароль" name="RegistrationForm[password]" id="RegistrationForm_password" type="password" /></div></div></div><div class='row'><div class="col-xs-12"><div class="form-group"><input class="form-control" placeholder="Подтверждение пароля" name="RegistrationForm[cPassword]" id="RegistrationForm_cPassword" type="password" /></div></div></div><div class="row"><div class="col-xs-12 submit-login"><input type="submit" value="Зарегистрироваться"></div></div></form></div><!-- Go Top --><a class="go-top"><i class="fa fa-chevron-up"></i></a><div class='notifications top-right' id="notifications"></div><script type="text/javascript">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</script>
</body></html>